Faille critique dans Joomla 3.7.0

Joomla, un système de gestion de contenu de site web très populaire, a publié hier un patch de sécurité pour prévenir d’une faille critique permettant d’effectuer une injection SQL dans la base de données. Ce type d’attaque permet de modifier à distance le contenu des sites.

Il est fortement conseillé de procéder à la mise à jour de Joomla 3.7.1 afin de se protéger contre cette faille.

Annonce officielle