Failles critiques sur WordPress

Plusieurs failles de sécurité critiques ont été découvertes ces dernières semaines dans WordPress. Il faut impérativement mettre à jour à la version 4.7.2 pour éviter un défaçage du site ou un détournement de son SEO.
Pensez régulièrement à mettre à jour votre site WordPress, tant le core que les plug-in et les thpmes, à installer des plug-in de sécurité ou à faire appel à un spécialiste.

 

WordPress 4.7.2 Security Release